Clinicaltrials.gov Protocol and SAP Submission Overview
___________________________________________________________________________________

Clinicaltrials.gov Protocol and SAP Submission Checklist
Clinicaltrials.gov requires the Responsible Party to upload a Protocol/Statistical
Analysis Plan (SAP) for applicable trials.

Do not post a Protocol and Statistical Analysis Plan (SAP) prior to entering
results into the Clinicaltrials.gov record.
o

What trials need to submit Protocol/SAP Plan?
o Read the FAQ on ODQ’s website to learn more about results reporting

1) Prepping Protocol/SAP for Submission
a) Obtain a copy of your latest IRB-approved protocol and SAP (if separate)
b) Contact the trial’s Industry support, if applicable, to review protocol and SAP
c) Redact personal identifiable information and trademark information
i) Redaction Using Adobe Pro XI
ii) A responsible party may redact names, addresses, and other personally identifiable
information, as well as any trade secret and/or confidential commercial information
(as those terms are defined in the Freedom of Information Act (5 U.S.C. 552) and the Trade
Secrets Act (18 U.S.C. 1905))
iii) For more information:
(1) Trade Secrets
(2) Personally Identifiable Information (PII)/Protected Health Information (PHI)
d) Redact and Remove Metadata
i) Removing Metadata-Adobe
ii) Removing Metadata-Word
e) Create a cover page with IRB approved Title, NCT number and IRB Approval Date
i)

Cover Page Template

2) Save the Protocol/SAP in PDF/A Format
a) How to save as PDF/A in Adobe and Word

3) Upload Document(s) to Clinicaltrials.gov
a) Open the document(s) and verify the redaction is in place
b) Upload redacted documents to Clinicaltrials.gov
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i)

Clinicaltrials.gov is a publicly accessible website, all documents upload will be viewable
and accessible to the public

c) Save a copy of the redacted protocol/SAP with the regulatory files

Redaction Practices: Trade Secrets/ Confidential Commercial Information
Guidance*
General guidance on what is generally considered to be disclosable under freedom of
information act and what may be exempt: based on the FDA’s 2008 “Guidance for Industry Advisory
Committee Meetings — Preparation and Public Availability of Information Given to Advisory Committee
Members”
1. Information in Briefing Materials That Typically Will Be Disclosable Under FOIA. We
generally will consider the following information in advisory committee briefing materials to be
disclosable without redaction, unless the sponsor demonstrates that disclosure of the
information is likely to cause substantial competitive harm:
• Summaries of clinical safety and effectiveness data;
• Summaries of non-clinical safety and effectiveness data;
• Summaries of adverse drug reaction data;
• Written discussion or analysis of safety or effectiveness data relevant to the topic of the
meeting;
• A general description (such as that which would typically be included in product labeling) of
product functions, mechanics, and/or engineering;
• A general description of physical characteristics and performance parameters;
• Clinical or preclinical protocols or summaries of protocols;
• Statistical protocols and analyses;
• Information that is proposed to be included in product labeling, such as indications and
usage, dosage and administration, and safety information such as warnings and
precautions;
• Literature references1
• Any other information that has been previously publicly disclosed by the sponsor;
• Copies of the sponsor’s slides to be presented at the advisory committee meeting, if
included in the briefing materials; and
• Guidance documents.
The above list is neither exhaustive nor absolute.
2. Information in Briefing Materials That Will Typically Be Exempt from Disclosure We
generally will consider the following types of information to be exempt from disclosure under
FOIA:
• Information about product functions, mechanics, engineering, and schematic drawings not
in the proposed labeling and not within the scope of the agenda for the meeting;
• Proprietary physical characteristics and performance parameters not in the proposed
labeling and not within the scope of the agenda for the meeting;
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•
•
•
•
•
•
•

Manufacturing process information;
Manufacturing quality control information;
Clinical raw data; 2
Non-clinical raw data;
Supplier names, customer lists, production costs, inventory information, failure rates of
products, production quality control information;
Information for which the release would constitute an unwarranted invasion of personal
privacy; and
Product formulation information not in the labeling.

The above list is neither exhaustive nor absolute.
1

FDA does not post copyrighted materials on its website. If sponsors do wish to submit copyrighted
materials, they should provide a bibliography of the copyrighted materials that can be posted.
2

For the purposes of this guidance, FDA considers "raw data" to be a complete data set of case report
forms, case report tabulations, or line listings. Data that summarize individual or multiple subject
outcomes or results are considered summaries. Summaries may include examples of specific findings.
*The above information is targeted specifically at advisory committee meetings and is not specific to
ClinicalTrials.gov requirements. It is the responsibility of the responsible party and sponsor to ensure
that only appropriate information is redacted or disclosed.

Redaction Practices: Personally Identifiable Information (PII)/ Protected
Health Information (PHI)
While protocols generally do not contain PII or PHI aside from things like study team members’ names
and contact information, it is important to ensure that this information is not accidentally disclosed
without an individual's consent.
In the appendix of OMB M-10-23 (Guidance for Agency Use of Third-Party Website and Applications)
the definition of PII was updated to include the following:
•

Personally Identifiable Information (PII). The term “PII,” as defined in OMB Memorandum M-0716160 refers to information that can be used to distinguish or trace an individual’s identity,
either alone or when combined with other personal or identifying information that is linked or
linkable to a specific individual. The definition of PII is not anchored to any single category of
information or technology. Rather, it requires a case-by-case assessment of the specific risk
that an individual can be identified. In performing this assessment, it is important for an agency
to recognize that non-PII can become PII whenever additional information is made publicly
available — in any medium and from any source — that, when combined with other available
information, could be used to identify an individual

•

The U.S. Department of Health & Human Services (HHS) issued Guidance “Regarding
Methods for De-identification of Protected Health Information in Accordance with the Health
Insurance Portability and Accountability Act (HIPAA) Privacy Rule” that can be used to help
identify what constitutes PII or PHI.

•

The ‘Safe Harbor Method’ is one of the most commonly used guidelines for identifying and
removing PII/PHI. The safe harbor outlines 18 individual identifiers that could be used to
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identify a specific individual either alone or in conjunction. This method was developed for deidentifying data sets, but the same principles apply to a protocol.
In §164.514(b), the Safe Harbor method for de-identification is defined as follows:
The following identifiers of the individual or of relatives, employers, or household members of the
individual, are removed:
1. Names
2. All geographic subdivisions smaller than a state, including street address, city, county, precinct,
ZIP code, and their equivalent geocodes, except for the initial three digits of
the ZIP code if, according to the current publicly available data from the Bureau of the Census:
a. The geographic unit formed by combining all ZIP codes with the same three initial digits
contains more than 20,000 people; and
b. The initial three digits of a ZIP code for all such geographic units containing 20,000 or
fewer people is changed to 000
3. All elements of dates (except year) for dates that are directly related to an individual, including
birth date, admission date, discharge date, death date, and all ages over 89 and all elements of
dates (including year) indicative of such age, except that such ages and elements may be
aggregated into a single category of age 90 or older
4. Telephone numbers
5. Fax numbers
6. Email addresses
7. Social security numbers
8. Medical record numbers
9. Health plan beneficiary numbers
10. Account numbers
11. Certificate/license numbers
12. Vehicle identifiers and serial numbers, including license plate numbers
13. Device identifiers and serial numbers
14. Web Universal Resource Locators (URLs)
15. Internet Protocol (IP) addresses
16. Biometric identifiers, including finger and voice prints
17. Full-face photographs and any comparable images
18. Any other unique identifying number, characteristic, or code, except for as detailed below
a. Implementation specifications: reidentification. A covered entity may assign a code or
other means of record identification to allow information deidentified under this section
to be reidentified by the covered entity, provided that:
i. Derivation. The code or other means of record identification is not derived from
or related to information about the individual and is not otherwise capable of
being translated so as to identify the individual; and
ii. Security. The covered entity does not use or disclose the code or other means
of record identification for any other purpose,and does not disclose the
mechanism for re-identification.
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How to Redact Information from a Protocol using Adobe Acrobat Pro XI
•

Reminder:
o The Responsible Party should identify the content in the protocol that needs to be redacted.
o If the trial has Industry support (funding or otherwise), please contact the Industry support
to review the protocol.
o The Protocol and SAP uploaded onto Clincaltrials.gov is the responsibility of the
Responsible Party for the trial
1. Identify the text that needs to be redacted.
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2. From Acrobat Pro XI, From View>Tools> Protection> “Mark for Redaction”

3. Select OK

4. Highlight with cursor text that should be redacted
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5. Select Apply Redactions

6. Select “Yes”

7. Continue with Redactions until finished

8. When finished select remove button
9. Save document as a reduced pdf
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Removing Metadata with Adobe Pro
Note: Metadata is not editable in Acrobat Reader
1. Go to File>Properties

2. Click Additional Metadata
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3. In the Description section, clear metadata that should be removed.
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4. The Advanced section contains file properties that should be left as-is

5. Click OK and Save

Removing Metadata using word.
1. Go to File>Info and click ‘Check for Issues’, then ‘Inspect Document’
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2. An interface window appears with the various items to be inspected. Select everything
except Headers, Footers and Watermarks.

3. Results are returned, click Remove All (document properties and personal information).
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4. Close and Save

Formatting the Document to PDF/A Format from Adobe Pro
1. From File>Save As> Save Type> PDF/A
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2. From Settings

3. Select “Save as PDF/A-2b”, and select “OK”

4. Select “Save”
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Formatting the Document to a PDF/A from Word Document
1. From Save As, select pdf from drop down list, select Options

2. Select “PDF/A compliant” and then select “OK” and then Save

Cover Page Template
Title:
NCT Number:
IRB Approval Date:
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